    <!doctype html>
<html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">

        <title>Life During Wartime: UWG’s Own Civil War &#8211; The West Georgian</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The West Georgian &raquo; Feed" href="http://thewestgeorgian.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The West Georgian &raquo; Comments Feed" href="http://thewestgeorgian.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The West Georgian &raquo; Life During Wartime: UWG’s Own Civil War Comments Feed" href="http://thewestgeorgian.com/life-during-wartime-uwgs-own-civil-war/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-59496220-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-59496220-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/thewestgeorgian.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='blockspare-blocks-fontawesome-front-css'  href='http://thewestgeorgian.com/wp-content/plugins/blockspare/src/assets/fontawesome/css/all.css?ver=1600630692' type='text/css' media='all' />
<link rel='stylesheet' id='blockspare-frontend-block-style-css-css'  href='http://thewestgeorgian.com/wp-content/plugins/blockspare/dist/blocks.style.build.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://thewestgeorgian.com/wp-content/plugins/blockspare/src/assets/slick/css/slick.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://thewestgeorgian.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='bsk-pdf-manager-pro-deprecated-css-css'  href='http://thewestgeorgian.com/wp-content/plugins/bsk-pdf-manager/css/bsk-pdf-manager-pro-deprecated.css?ver=1599612850' type='text/css' media='all' />
<link rel='stylesheet' id='bsk-pdf-manager-pro-css-css'  href='http://thewestgeorgian.com/wp-content/plugins/bsk-pdf-manager/css/bsk-pdf-manager-pro.css?ver=1599612850' type='text/css' media='all' />
<link rel='stylesheet' id='ik_facebook_video_style-css'  href='http://thewestgeorgian.com/wp-content/plugins/ik-facebook/include/css/video.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ik_facebook_gallery_style-css'  href='http://thewestgeorgian.com/wp-content/plugins/ik-facebook/include/css/gallery.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://thewestgeorgian.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://thewestgeorgian.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='http://thewestgeorgian.com/wp-content/plugins/wp-post-author//assets/css/awpa-frontend-style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='daily-magazine-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Andada' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://thewestgeorgian.com/wp-content/themes/elegant-magazine/assets/bootstrap/css/bootstrap.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='daily-magazine-style-css'  href='http://thewestgeorgian.com/wp-content/themes/elegant-magazine/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='daily-news-css'  href='http://thewestgeorgian.com/wp-content/themes/daily-magazine/style.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='http://thewestgeorgian.com/wp-content/themes/elegant-magazine/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='http://thewestgeorgian.com/wp-content/themes/elegant-magazine/assets/sidr/css/jquery.sidr.dark.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-magazine-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald:300,400,700|Source%20Sans%20Pro:400,400i,700,700i&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-magazine-style-css'  href='http://thewestgeorgian.com/wp-content/themes/daily-magazine/style.css?ver=5.5.1' type='text/css' media='all' />
<style id='elegant-magazine-style-inline-css' type='text/css'>


                .top-masthead {
        background: #000000;
        }
        .top-masthead-overlay{
        background: rgba(0,0,0,0.75);
        }
        
                .top-masthead, .top-masthead a {
        color: #ffffff;

        }

    

        
</style>
<link rel='stylesheet' id='style-css'  href='http://thewestgeorgian.com/wp-content/plugins/wp-quicktags/style.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://thewestgeorgian.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='http://thewestgeorgian.com/wp-content/plugins/blockspare/src/assets/js/countup/waypoints.min.js?ver=5.5.1' id='waypoint-js'></script>
<script type='text/javascript' src='http://thewestgeorgian.com/wp-content/plugins/blockspare/src/assets/js/countup/jquery.counterup.min.js?ver=1' id='countup-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/thewestgeorgian.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thewestgeorgian.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' id='bsk-pdf-manager-pro-deprecated-js-extra'>
/* <![CDATA[ */
var bsk_pdf_pro = {"ajaxurl":"http:\/\/thewestgeorgian.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thewestgeorgian.com/wp-content/plugins/bsk-pdf-manager/js/bsk_pdf_manager_pro_deprecated.js?ver=1599612850' id='bsk-pdf-manager-pro-deprecated-js'></script>
<script type='text/javascript' id='bsk-pdf-manager-pro-js-extra'>
/* <![CDATA[ */
var bsk_pdf_pro = {"ajaxurl":"http:\/\/thewestgeorgian.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thewestgeorgian.com/wp-content/plugins/bsk-pdf-manager/js/bsk_pdf_manager_pro.js?ver=1599612850' id='bsk-pdf-manager-pro-js'></script>
<link rel="https://api.w.org/" href="http://thewestgeorgian.com/wp-json/" /><link rel="alternate" type="application/json" href="http://thewestgeorgian.com/wp-json/wp/v2/posts/11147" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://thewestgeorgian.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://thewestgeorgian.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Clery Act: A Tool for Students’ Safety' href='http://thewestgeorgian.com/clery-act-a-tool-for-students-safety/' />
<link rel='next' title='Senate Candidates Face Off in Last Special Senate Debate' href='http://thewestgeorgian.com/senate-candidates-face-off-in-last-special-senate-debate/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='http://thewestgeorgian.com/?p=11147' />
<link rel="alternate" type="application/json+oembed" href="http://thewestgeorgian.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthewestgeorgian.com%2Flife-during-wartime-uwgs-own-civil-war%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://thewestgeorgian.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthewestgeorgian.com%2Flife-during-wartime-uwgs-own-civil-war%2F&#038;format=xml" />
<meta property="fb:app_id" content="853497521413736"/><!--IKFB CSS--> <style type="text/css" media="screen"></style><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><link rel="pingback" href="http://thewestgeorgian.com/xmlrpc.php">        <style type="text/css">
                        body .masthead-banner.data-bg:before {
                background: rgba(0, 0, 0, 0);
            }

                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
            }

                    </style>
        <link rel="icon" href="http://thewestgeorgian.com/wp-content/uploads/2019/02/cropped-Logo-1-4-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://thewestgeorgian.com/wp-content/uploads/2019/02/cropped-Logo-1-4-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://thewestgeorgian.com/wp-content/uploads/2019/02/cropped-Logo-1-4-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://thewestgeorgian.com/wp-content/uploads/2019/02/cropped-Logo-1-4-270x270.jpg" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(255,255,255,.88);}</style>    </head>

<body class="post-template-default single single-post postid-11147 single-format-standard full-width-content disable-default-home-content">

    
    <div id="af-preloader">
        <div class="af-loader">
            <div class="loader-circle"></div>
        </div>
    </div>

<div id="page" class="site">

        <a class="skip-link screen-reader-text"
           href="#content">Skip to content</a>
    <div class="header-layout-2">
                <header id="masthead" class="site-header">
                        <div class="masthead-banner data-bg"
                 data-background="http://thewestgeorgian.com/wp-content/uploads/2020/09/cropped-The-West-Georgian-2.png">
                <div class="container">
                    <div class="row">
                        <div class="col-md-12 col-sm-12">
                            <div class="site-branding col-md-5 col-sm-5">
                                                                    <p class="site-title font-family-1">
                                        <a href="http://thewestgeorgian.com/"
                                           rel="home">The West Georgian</a>
                                    </p>
                                
                                                            </div>
                            <div class="site-advertisement col-md-7 col-sm-7">
                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <nav id="site-navigation" class="main-navigation">
                <div class="container">
                    <div class="row">
                        <div class="col-md-12">
                            <div class="navigation-container">
                                                                <span class="af-search-click icon-search">
                                <a href="#"><i class="fa fa-search"></i></a>
                            </span>
                                <button class="toggle-menu" aria-controls="primary-menu">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                            </button>
                                <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-474"><a href="http://thewestgeorgian.com/about-us/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-2053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2053"><a href="http://thewestgeorgian.com/mission-statement/">Mission Statement</a></li>
	<li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90"><a href="http://thewestgeorgian.com/staff/">Meet the Staff</a></li>
	<li id="menu-item-2047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2047"><a href="http://thewestgeorgian.com/resources/">Resources</a></li>
	<li id="menu-item-199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199"><a href="http://thewestgeorgian.com/wg-policies/">Policies</a></li>
</ul>
</li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://thewestgeorgian.com/category/news/">News</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://thewestgeorgian.com/category/arts-entertainment/">Entertainment</a></li>
<li id="menu-item-2872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2872"><a href="http://thewestgeorgian.com/category/living-west/">Living West</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://thewestgeorgian.com/category/sports/">Sports</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44"><a href="http://thewestgeorgian.com/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-2600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2600"><a href="http://thewestgeorgian.com/category/editorial/">Editorial</a></li>
</ul>
</li>
<li id="menu-item-839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-839"><a href="http://thewestgeorgian.com/about-us/advertising/">Advertising</a></li>
<li id="menu-item-2036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2036"><a href="http://thewestgeorgian.com/archives/">Archives</a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
            </nav>
        </header>

        <div id="af-search-wrap">
            <div class="af-search-box table-block">
                <div class="table-block-child v-center text-center">
                    <form role="search" method="get" class="search-form" action="http://thewestgeorgian.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>                </div>
            </div>
            <div class="af-search-close af-search-click">
                <span></span>
                <span></span>
            </div>
        </div>
    </div>

    <div id="content" class="site-content">


        <div class="em-breadcrumbs font-family-1">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12">
                        <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://thewestgeorgian.com/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://thewestgeorgian.com/category/series/" itemprop="item"><span itemprop="name">Series</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="http://thewestgeorgian.com/life-during-wartime-uwgs-own-civil-war/" itemprop="item"><span itemprop="name">Life During Wartime: UWG’s Own Civil War</span></a><meta itemprop="position" content="3" /></li></ul></div>                    </div>
                </div>
            </div>
        </div>


   
    <div id="primary" class="content-area">
        <main id="main" class="site-main">

                            <article id="post-11147" class="post-11147 post type-post status-publish format-standard has-post-thumbnail hentry category-series">
                    <header class="entry-header">
                    <div class="post-thumbnail full-width-image">
                    <img width="1024" height="683" src="http://thewestgeorgian.com/wp-content/uploads/2020/10/BrittanyPic-1-1024x683.jpg" class="attachment-elegant-magazine-featured size-elegant-magazine-featured wp-post-image" alt="" loading="lazy" srcset="http://thewestgeorgian.com/wp-content/uploads/2020/10/BrittanyPic-1-1024x683.jpg 1024w, http://thewestgeorgian.com/wp-content/uploads/2020/10/BrittanyPic-1-300x200.jpg 300w, http://thewestgeorgian.com/wp-content/uploads/2020/10/BrittanyPic-1-768x512.jpg 768w, http://thewestgeorgian.com/wp-content/uploads/2020/10/BrittanyPic-1-1536x1024.jpg 1536w, http://thewestgeorgian.com/wp-content/uploads/2020/10/BrittanyPic-1-e1603416155200.jpg 820w" sizes="(max-width: 1024px) 100vw, 1024px" />                </div>
            
            <div class="header-details-wrapper">
        <div class="entry-header-details">
                                    <div class="aft-image-caption col-sm-12">
                            <p>
                                Photo: Richard Shah, The West Georgian                            </p>
                        </div>
                                            <div class="figure-categories figure-categories-bg">
                                        <span class="cat-links"> <a href="http://thewestgeorgian.com/category/series/" rel="category tag">Series</a></span>                </div>
                        <h1 class="entry-title">Life During Wartime: UWG’s Own Civil War</h1>                                        <div class="post-item-metadata entry-meta">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="http://thewestgeorgian.com/author/brittany-shivers/">
                Brittany Shivers            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            October 23, 2020        </span>
                        </div>
                    </div>
    </div>
</header><!-- .entry-header -->





                    <div class="entry-content-wrap">
                        

    <div class="entry-content">
        
<p>A no confidence vote in the leadership of UWG President Dr. Brendan Kelly passed last Friday in a 32-14 majority with 5 abstentions in the Faculty Senate meeting. A no confidence vote is when an elected group of people, the Faculty Senate in this case, deems a leader unfit for his or her position and states that they no longer have confidence in the leadership of the leader.</p>



<p>But the no confidence vote wasn’t warranted. Faculty Senate members listed three main reasons for the vote opposing Kelly’s leadership, which included the restructuring of colleges and schools, lack of communication and shared governance, and the claim that Kelly creates fear in the workplace. But some of these reasons are illogical and others are just downright untruthful.</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; First of all, the restructuring of colleges and the programs within them is directly related to budget cuts. When Kelly became president in December of 2019 he was already working with a $3 million revenue gap in fiscal year 2020 (the 2019-2020 school year) because of enrollment decline. Before his arrival, non-renewal letters were sent out to numerous faculty members by the previous administration threatening faculty cuts. Under Kelly’s administration, these faculty members were not fired.</p>



<p>On top of that cut, there was another $9.5 million cut for fiscal year 2021, which is the current school year. This cut came as an effect of the COVID-19 pandemic, something that has hit the economy on a global scale, not just at UWG. To decide how to move forward with a reduced budget plan, an official committee known as an Ad hoc committee was formed. Interim Provost Dr. David Jenks addressed this process in the meeting.</p>



<p>“They [the Ad hoc committee] were able to produce a document outlining some general guidelines and principles and values from the Faculty Senate to help guide our discussion,” said Jenks. “Among those, first and foremost, was the protection of all currently filled faculty positions and all current programs. We took that to heart.”</p>



<p>With the reorganization plan, Kelly avoided firing the huge chunk of faculty and maintained all the university’s programs, which is something the previous administrations struggled to do. He deliberately took the Ad hoc committee and the Faculty Senate’s wishes and turned them into a reality, yet they repay him by voting against his leadership capabilities. This leads me to the next issue—lack of communication and shared governance.</p>



<p>Would a president who doesn’t participate in shared governance and communication seek out a committee for input about the university’s budget? The answer is no. He would have just made the decision by himself without input, but he <strong>didn’t</strong> do that. In fact, Kelly sought input from multiple faculty committees and implemented that input, proving that he was listening. This refutes one point made in the Faculty Senate meeting by Dr. Sal Peralta.</p>



<p>“The biggest problem that I have right now with the current leadership is the lack of substantive consultation,” said Peralta. “I understand substantive consultation to be when you seek input from colleagues, and you are open not only to their ideas but to being persuaded by their ideas and their concerns.”</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Kelly did exercise substantive consultation in regards to both the budget cuts and the restructuring. He can’t meet with each and every one of the 512 full-time faculty members for every decision he makes, but he can use input from a group representative of the university faculty, and he did.</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Now there is only one documented explanation of why faculty would think of Kelly as a leader who creates a “culture of fear.” And that is the resignation of Dr. Faye McIntyre as the Dean of the Richard’s College of Business. Dr. Jane McCandless addresses this issue during the meeting.</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; “It was shared with me on the very day that Dean McIntyre received the telephone call from Provost Jenks that it was the president who defined her as being both abrasive and abusive and wanted her exit plan within two weeks,” said McCandless. “And yet in this meeting, I have heard Dr. Jenks talk about it being his [Jenks] decision.”</p>



<p>This is practically hearsay. McCandless doesn’t tell us who she heard it from. For all we know, it could have been a rumor passed from one angry individual to the next, and frankly, according to policies from USG, lots of details regarding personnel decisions are not to be shared. These decisions are only for upper administration to decide in the first place.</p>



<p>So maybe some faculty members are nervous about losing their jobs for voicing their opinions, but that is of their own narrow mindset. The only people who know exactly why McIntyre was asked to resign is her and the upper administration, and those are the only people who need to know. If the rest of the faculty just does their jobs ethically and efficiently, they shouldn’t have to worry about their job security because Kelly has already proven that he is loyal to faculty when it comes to budget cuts.</p>



<p>Of course, there are limitations to my argument as there is in any argument. I am a student. I can’t see everything that goes on in the world of UWG faculty, but last week’s faculty Senate Meeting in itself is very telling. Kelly just wants what is best for the institution and the students.</p>



<p>“My responsibility is to the institution—it is to the long term health and wellness of the institution—and to make certain that all board policies and decisions are carried out appropriately,” said Kelly in the meeting. “All of that is directed toward our 13,401 students and making certain that they have world-class opportunities.”</p>



<p>Kelly often talks with students about what they want for the future of UWG and the Student Government Association even put out a letter of support for Kelly on social media last Friday.</p>



<p>The faculty senate used the vote to voice concerns that have nothing to do with their confidence in the administration but everything to do with their personal frustrations amidst change. The no confidence vote is not intended as an avenue for this kind of input, yet it was used in that way.</p>



<p>To the full-time faculty members that are not a part of the faculty senate, there is a general faculty vote regarding confidence in Kelly’s leadership Nov. 2- Nov. 9. I urge these faculty members to consider the most logical conclusion of whether or not Kelly is fit to lead our institution. Thoughtfully consider the bigger picture— that which is best for the institution and the students. Don’t make a decision based on judgement that is clouded by emotion. If everyone looks at the bigger picture, it is clear that Kelly is fit to lead and has the institution’s best interests at heart.</p>
                <div class="wp-post-author-wrap wp-post-author-shortcode left">
                    <h3 class="awpa-title"></h3>
                                        
        <div class="wp-post-author">

                <div class="awpa-img awpa-author-block square">
                    <a href="http://thewestgeorgian.com/author/brittany-shivers/"><img alt='' src='http://1.gravatar.com/avatar/dbe8483f19d334bd7c64c6d353df7175?s=150&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/dbe8483f19d334bd7c64c6d353df7175?s=300&#038;d=identicon&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/></a>
                </div>
                <div class="wp-post-author-meta awpa-author-block">
                    <h4 class="awpa-display-name">
                        <a href="http://thewestgeorgian.com/author/brittany-shivers/">Brittany Shivers</a>
                    </h4>

                    
                    
                                        <div class="wp-post-author-meta-bio">
                                            </div>
                    <div class="wp-post-author-meta-more-posts">
                        <p class="awpa-more-posts">                        
                           <a href="http://thewestgeorgian.com/author/brittany-shivers/" class="awpa-more-posts">See author&#039;s posts</a>
                        </p>
                    </div>
                                    </div>
        </div>

                                            </div>
                <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://thewestgeorgian.com/life-during-wartime-uwgs-own-civil-war/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://thewestgeorgian.com/life-during-wartime-uwgs-own-civil-war/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>    </div><!-- .entry-content -->
    <footer class="entry-footer">
            </footer>


<div class="em-reated-posts clearfix">
            <h2 class="related-title">
            You may also like        </h2>
        <ul>
                    <li>
                <h3 class="article-title"><a href="http://thewestgeorgian.com/scene-but-unseen-6/" rel="bookmark">Scene but Unseen</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="http://thewestgeorgian.com/author/brittany-shivers/">
                Brittany Shivers            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            October 23, 2020        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="http://thewestgeorgian.com/leading-the-pack-adrianna-bodruks-ambition-pushes-her-to-success/" rel="bookmark">Leading the Pack: Adrianna Bodruk’s Ambition Pushes Her to Success</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="http://thewestgeorgian.com/author/taylor-jackson/">
                Taylor Jackson            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            October 23, 2020        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="http://thewestgeorgian.com/scene-but-unseen-5/" rel="bookmark">Scene but Unseen</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="http://thewestgeorgian.com/author/brittany-shivers/">
                Brittany Shivers            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            October 16, 2020        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="http://thewestgeorgian.com/leading-the-pack-thomas-eddie-lawson-teaches-history-through-storytelling/" rel="bookmark">Leading the Pack: Thomas Eddie Lawson Teaches History through Storytelling</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="http://thewestgeorgian.com/author/taylor-jackson/">
                Taylor Jackson            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            October 16, 2020        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="http://thewestgeorgian.com/life-during-wartime-the-pandemic-no-one-talks-about/" rel="bookmark">Life During Wartime: The Pandemic No One Talks About</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="http://thewestgeorgian.com/author/brittany-shivers/">
                Brittany Shivers            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            October 16, 2020        </span>
                        </div>
            </li>
            </ul>
</div>



	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://thewestgeorgian.com/clery-act-a-tool-for-students-safety/" rel="prev">Clery Act: A Tool for Students’ Safety</a></div><div class="nav-next"><a href="http://thewestgeorgian.com/senate-candidates-face-off-in-last-special-senate-debate/" rel="next">Senate Candidates Face Off in Last Special Senate Debate</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/life-during-wartime-uwgs-own-civil-war/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=life-during-wartime-uwgs-own-civil-war#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://thewestgeorgian.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='11147' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a95e6a61ef" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="83"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
                    </div>
                </article>
            
        </main><!-- #main -->
    </div><!-- #primary -->


</div>



<footer class="site-footer">
        <div class="primary-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="row">
                                                            <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                                    <section class="widget-area">
                                            <div id="text-9" class="widget elegant-widget widget_text"><h2 class="widget-title widget-title-1">Check out our friends in the Mass Communications Department</h2>			<div class="textwidget"><a href="http://bluestoneuwg.wix.com/bluestoneuwg"><img src = "http://thewestgeorgian.com/wp-content/uploads/2014/09/blueStone-Logo.jpg" width ="284" height = "86"></a>
<br><br>
<a href = "http://thewolfuwg.com/"><img src = "http://thewestgeorgian.com/wp-content/uploads/2014/09/The-WOLF-internet-radio-Logo.jpg" width = "284" height = 228></a>
<br><br>
<a href = "http://www.westga.edu/~utv13/Home.html"><img src = "http://thewestgeorgian.com/wp-content/uploads/2014/09/WUTV-Logo.jpg" width ="284" height = "141"</a>
</div>
		</div><div id="text-10" class="widget elegant-widget widget_text"><h2 class="widget-title widget-title-1">Classifieds</h2>			<div class="textwidget"><div id="CampusAveAPI_Recent_Listings_Container" partnerid="224" format="large">Loading Recent Classifieds...</div> <script type="text/javascript" src="http://www.campusave.com/includes/api.recent.js"></script></div>
		</div>                                    </section>
                                </div>
                            
                        
                                            </div>
                </div>
            </div>
        </div>
    </div>
            <div class="secondary-footer">
        <div class="container">
            <div class="row">
                                    <div class="col-sm-12">
                        <div class="footer-nav-wrapper">
                        <div class="footer-navigation"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-474"><a href="http://thewestgeorgian.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://thewestgeorgian.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://thewestgeorgian.com/category/arts-entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2872"><a href="http://thewestgeorgian.com/category/living-west/">Living West</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://thewestgeorgian.com/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44"><a href="http://thewestgeorgian.com/category/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-839"><a href="http://thewestgeorgian.com/about-us/advertising/">Advertising</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2036"><a href="http://thewestgeorgian.com/archives/">Archives</a></li>
</ul></div>                        </div>
                    </div>
                                                </div>
        </div>
    </div>
        <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright &copy; All rights reserved.                                        <span class="sep"> | </span>
                    Theme: <a href="https://afthemes.com/products/daily-magazine">Daily Magazine</a> by <a href="https://afthemes.com/">AF themes</a>.                </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<!-- Powered by WPtouch: 4.3.38 -->    <script type="text/javascript">
        function blockspareBlocksShare(url, title, w, h) {
            var left = (window.innerWidth / 2) - (w / 2);
            var top = (window.innerHeight / 2) - (h / 2);
            return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top=' + top + ', left=' + left);
        }
    </script>
    <script type='text/javascript' src='http://thewestgeorgian.com/wp-content/plugins/blockspare/src/assets/slick/js/slick.js?ver=5.5.1' id='slick-js-js'></script>
<script type='text/javascript' src='http://thewestgeorgian.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='http://thewestgeorgian.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='http://thewestgeorgian.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='http://thewestgeorgian.com/wp-content/plugins/blockspare/src/assets/js/frontend.js?ver=5.5.1' id='blockspare-script-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/thewestgeorgian.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thewestgeorgian.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2' id='wp-polls-js'></script>
<script type='text/javascript' src='http://thewestgeorgian.com/wp-content/themes/elegant-magazine/js/navigation.js?ver=20151215' id='elegant-magazine-navigation-js'></script>
<script type='text/javascript' src='http://thewestgeorgian.com/wp-content/themes/elegant-magazine/js/skip-link-focus-fix.js?ver=20151215' id='elegant-magazine-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://thewestgeorgian.com/wp-content/themes/elegant-magazine/assets/slick/js/slick.min.js?ver=5.5.1' id='slick-js'></script>
<script type='text/javascript' src='http://thewestgeorgian.com/wp-content/themes/elegant-magazine/assets/bootstrap/js/bootstrap.min.js?ver=5.5.1' id='bootstrap-js'></script>
<script type='text/javascript' src='http://thewestgeorgian.com/wp-content/themes/elegant-magazine/assets/sidr/js/jquery.sidr.min.js?ver=5.5.1' id='sidr-js'></script>
<script type='text/javascript' src='http://thewestgeorgian.com/wp-content/themes/elegant-magazine/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.5.1' id='matchheight-js'></script>
<script type='text/javascript' src='http://thewestgeorgian.com/wp-content/themes/elegant-magazine/lib/marquee/jquery.marquee.js?ver=5.5.1' id='marquee-js'></script>
<script type='text/javascript' src='http://thewestgeorgian.com/wp-content/themes/elegant-magazine/lib/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.5.1' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='http://thewestgeorgian.com/wp-content/themes/elegant-magazine/assets/script.js?ver=5.5.1' id='elegant-magazine-script-js'></script>
<script type='text/javascript' src='http://thewestgeorgian.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='http://thewestgeorgian.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='http://thewestgeorgian.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=853497521413736&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>
